The developerWorks Lotus security page lists a few new technotes -- a Domino Web Access cross-site scripting issue, and LDAP and IMAP buffer overflow issues.  All issues were fixed in Domino 6.5.6 and Domino 7.0.2  or 7.0.2 FP1.

Post a Comment